Leistungsverlust ab 5k Umdrehungen

-- Termine und mehr --

Stammtische: KawasakiS NRW Erst im Juli wieder (Details folgen)

Treffen: (27.) 28.-30.6.24: NEUHOF | 25.- 28.7.24: Bad Aibling | ALLE 2024

  • Moin ins Forum,


    ich habe die Tage meine Zephyr das erste mal etwas bewegt und festgestellt, dass sie ab ca. 5.000 Umdrehungen nicht mehr richtig läuft. Ab dann kommt die Leistung nur noch unterbrochen, quasi schubartig bis sie dann ab so 8.500 Umdrehungen nochmal richtig schiebt. Die Umdrehungen konnte ich aber nur im zweiten Gang erreiche, in den anderen tut sie sich schon recht schwer über die 5k zu kommen. Bis 90 kmh läuft sie ziemlich normal und ohne gang dreht sie auch ganz normal hoch.
    Bei Peter wurde der Vergaser überholt und wieder eingebaut, aber nicht abgestimmt.


    Woran könnte es liegen, hat wer ne Idee?

  • Die 750er ist nicht mein Fachgebiet,

    aber ich unterstelle ihr mal, dass sie wie ihre beiden Schwestern mit Gleichdruckvergasern bestückt ist.


    Sofern nichts verändert ist, sollte da nicht viel abzustimmen sein.

    Synchronisation, Leerlaufgemisch.


    Wenn das passt und das Problem weiter besteht, Dichtigkeit der Anschlüsse prüfen in Bezug auf Falschluft, da reagieren die Motoren ganz biestig drauf.


    Es werden sich sicherlich noch die 750-Schrauber melden ?

  • hört sich nach Problemen mit Falschluft an.

    - hinterer Luftfilterkasten richtig eingehangen?
    - sitzt der Vergaser sauber in allen 4 Ansaugstutzen?

    - Ansaugstutzen und Luftfiltergummis richtig montiert?

    - Ansauggeräuschdämpfer (mit Schaumstoffvlies) montiert?


    Diese Fehler sind mir alle schon untergekommen, kleine Ursache, große Auswirkung.

    Vergaserabstimmung; wenn die Zephyr im Originalzustand ist (Motor, Vergaser, Airbox, Auspuffanlage)
    reicht die Grundeinstellung der LLGR und das synchronisieren.
    Das Synchronisieren erfolgt ja im Leerlauf mit geschlossenen Drosselklappen,
    hat also wenig bis keinen Einfluss auf Teillast- oder Vollastbetrieb.

    Kein Problem widersteht lange dem Angriff beharrlichen Denkens

  • is das Moped ggf gedrosselt ? Sprich schieber mit lock oder 34 PS deckel?

    oder Drosseln (Blech mit Loch) von Alpha Technik im Ansaugstutzen.
    Dem widerspricht aber eigentlich die Aussage dass die Zephyr ab 8.500 U/Min gescheit läuft

    Kein Problem widersteht lange dem Angriff beharrlichen Denkens

  • Tja, der Vergaser war ja lt. Peter raus und bei einem Vergaser Guru (Keyster ?)

    Geht man davon aus, dass hier alles schick ist, bleibt nur die Peripherie.

    Das Mopped hat 76 PS lt. Papieren. Eine Kopie vom Schein ist sogar im Forum.


    Den Ansauggeräuschdämpfer (mit Schaumstoffvlies) am Eingang des Luftfilterkastens kann man schnell und leicht kontrollieren. Aus meiner Erfahrung macht er aber keine signifikante Delle, nur etwas verzögerte Gasannahme. Trotzdem anschauen.


    Schläuche penibel ansehen, Benzinleitung/Filter auch und den Einbau der Vergaserbatterie. Wenn optisch alles ok, dann mit Bremsenreiniger die neuralgischen Punkte checken. Nicht bei heißem Motor - Brandgefahr.


    Wurden die Gemischschrauben voreingestellt?

    Synchronisation würde ich auch checken. Zumindest sieht man dann, ob die Basis stimmt.

  • mir ist noch was eingefallen;
    Check bitte auch die Überlauf/Be- und Entlüftungsschläuche
    zwischen Gaser 1+2 und 3+4.
    Wenn die geknickt sind läuft die Zephyr auch nicht.

    Kein Problem widersteht lange dem Angriff beharrlichen Denkens

  • Dann dürfte sie aber oben raus auch nicht laufen.


    Für mich hört sich das eher an zu viel Luft im Teilastbereich an, deswegen würde ich die Fehler die Rudi schon aufgezählt hat abarbeiten.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Hallo,


    oh - das ist mir nicht aufgefallen. Ja, der Vergaser wurde durch Günter Rist gemacht.

    Damit lief sie ohne Synchronisation soweit ganz gut. Kann es sein, dass der Benzin-

    schlauch irgendwo wieder abgeknickt ist und er sich beim hochdrehen zusamenzieht,

    so daß nicht genügend Sprit nachläuft ? Ich habe bei der Montage zur Verhinderung

    des Zusammenziehens in den Benzinschlauch eine Feder reingesteckt ....

    Grüße - Peter

  • Ein benzinschlauch der sich zusammenzieht - Hätte ich jetzt noch nix davon gehört?

    Knicke sind ja der Klassiker....


    Check einfach mal ob und was aus dem Hahn rauskommt und dann hangel dich weiter Richtung vergaser!

    Könnte ggf auch der Klassiker mit der verbappten tankdeckelentüftung sein ?

    :sshithappens: --- Grüße aus Bayern --- :swarsnicht:

  • Bei dem beschriebenen Symptom liegt es in der Regel entweder an der Luftzufuhr oder an der Benzinzufuhr.


    Die Themen mit zu viel/zu wenig Luft sind schon soweit angesprochen.


    Benzinzufuhr ist noch offen; Vergaser sind gemacht.
    Bleibt Benzinhahn und Benzinschlauch.
    Check aus den von Peter beschriebenen Gründen mal den Benzinschlauch
    und prüfe den Benzinhahn. Benzinschlauch abziehen und auf PRI stellen (Achtung, Benzin läuft aus)
    Kommt Benzin raus, Schlauch wieder drauf und in der Stellung PRI mal fahren.
    Wichtig, nicht vergessen später wieder zurück auf ON zu stellen.

    Ist ein Benzinfilter verbaut?

    Ferndiagnosen sind immer schwierig. Wenn die Maschine vor einem auf der Bühne steht ist die Sache viel einfacher.

    Vielleicht gibt es ja einen Zephyristen in der Nähe der mal drüber schauen kann.

    PS: wenn ich einen Vergaser überhole mach ich immer einen neuen Benzinschlauch und Be- und Entlüftungsschläuche drauf.
    Wenn der Tank runter muss zum spülen / phosphatieren / lackieren kommt auch immer ein neuer Dichtungssatz in den

    Benzinhahn sowie eine neue Dichtung für den Tankgeber rein.

    Dann hat man an der Stelle Ruhe.

    Kein Problem widersteht lange dem Angriff beharrlichen Denkens

  • Habe grade mit Philippo telefoniert,

    es sieht so aus, daß das Luftfiltergehäuse hinten nicht richtig eingerastet ist und so Falschluft zum Vergaser kommt.

    Wir stehen in Verbindung.

  • Da muss man nicht hin sehen - wenn der kasten vermeintlich gut sitzt und verschraubt ist reicht ein kurzer Griff in den lufteinlass mit Zug nach oben um das festzustellen:

    Kasten wandert mit - ok,kasten bewegt sich nicht - einfädeln von vorne!

    :sshithappens: --- Grüße aus Bayern --- :swarsnicht:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!