Lichthupe ohne Funktion

-- Termine und mehr --

Stammtische: KawasakiS NRW 09.03.2024 in LÜNEN

Treffen: (27.) 28.-30.6.24: NEUHOF | 25.- 28.7.24: Bad Aibling

  • Moin,

    brauche mal Hilfe von den Elektrofreaks hier.


    Die Lichthupe geht schon eine Weile nicht mehr, jetzt habe ich Zeit nach dem Problem zu schauen, komme aber nicht weiter.


    Folgendes habe ich festgestellt:


    Licht an, Lichthupe funktioniert nicht, bzw. das Abblendlicht zuckt leicht.

    Licht aus, Lichthupe funktioniert, aber nicht mit Fernlicht, sondern Abblendlicht.


    Weiß einer Rat?

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Vorab, die Armaturen öffnen, alle Steckverbindungen einmal ziehen, mit BRUNOX oder WD-40 reinigen/pflegen.

    Grundsätzlich immer: Was wurde als letztes geschraubt/verändert?

    Lampe vorne gewechselt...Gabelbrücke ersetzt...usw.? Wann funktionierte die Lichthupe noch?

    Zug auf die Stecker/Leitungen?


    Stromlaufplan schaue ich mir gleich an und melde mich nochmal.

  • Zitat

    Licht an, Lichthupe funktioniert nicht, bzw. das Abblendlicht zuckt leicht. Licht aus, Lichthupe funktioniert, aber nicht mit Fernlicht, sondern Abblendlicht.

    Das liest sich als wenn Stecker falsch gesteckt wurden.

    Ist am Zündschloss alles richtig?

  • Einfach ein geiles Forum hier :nummer1_1:


    Hier werden sie geholfen.


    Danke Baand und Bernd, Daniel hatte die Lösung.


    Vor ein paar Jahren hatte ich mal Probleme mit dem Fernlicht, es hat sich eine Oxidation an der Steckverbindung unter dem Tank als Ursache gefunden.

    Vermutlich habe ich damals was falsch zusammen gesteckt.

    Kann auch leicht passieren, da dort doppelte Stecker vorhanden sind, Daniel meinte die italienische Lösung.


    Hätte damals nicht nur nach einer Kupplung suchen sollen, sondern auch die Kabelfarbe beachten sollen, siehe hier:


    18960059-481F-4215-BAD8-2E9449124590.webp0211592D-A9A2-4DF0-AE37-42843611E9A5.webp

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Totaler Leichtsinnsfehler, das Problem ist, das am Kabelbaum beide Kupplungen sind und wenn man nicht aufpasst, ……………

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Da gibt es von Kontakt Chemie dann noch den Elektronik Reiniger.

    Mit dem habe ich meinem Dynacord M1 neues Leben eingehaucht. Das war vom Vorbesitzer völlig verhunzt.


    Kein Poti oder Schalter der nicht geklebt und geknarzt hat

  • Ja, den meine ich. Kontakt 60.

    In Elektronik hat das Zeug nichts zu suchen.

    In Poti spült es sogar die Graphitbahnen weg.


    Teslanol hab ich bei der BW kennengelernt. Ziemlich gutes Zeug.

    Damit kann man sogar Platinen reinigen, wenn sich ein Elko ergossen hat.

  • Habe bei meiner "Umbauaktion" auf Warnblinker auch in den Steckverbindungen was Grünspan entdeckt. (Obwohl schönwetterfahrer :) )

    Es macht schon Sinn bei dem Alter mal alle Steckverbindungen zu reinigen so gut es geht und mit (Pol) Fett wieder zusammenzustecken. Es gibt doch schon einiges an Übergangswiederständen. Habs sogar gemessen. (vorher/nachher) .

    Im Günstigsten Fall geht ein Verbraucher mal weniger gut oder gar nicht mehr. Im schlechten Fall kanns auch kokeln. Das wollen wir nicht

    Bild

  • Habs mal Live gesehen auf der Rückfahrt von ner Rally bei der CB 500 eines Kumpels. Fing an zu Qualmen. Ich hab ihn Raus gewunken und er total erstaunt. Während ich versuchte Sitzbank runter(ging nicht) und Seitendeckel ab wars schon ordentlich am lodern. Er nur "Booh Scheiße Feuerstuhl..."
    Habs mit beherztem Schnitt des Seitenschneiders (Massekabel) und er mit Wasser aus dem Straßengraben aus bekommen. (2 Takter Fahrer immer schnell am Werkzeug :) )

    Soweit ich das verfolgen konnte war wohl ein Steckverbinder nicht ok, ist geschmolzen und dann sauber an Masse. Blitzsauberer Kurzschluss. Das hat der sowieso fragwürdigen Honda Kabelbaum gar nicht gemocht.

    Bild

  • Ja, den meine ich. Kontakt 60.

    Ne, ich meine den aber nicht.

    Kontakt 60 habe und nutze ich als reines Kontaktspray für Schalter und Stecker, da tut es seinen Dienst.


    Ich meine Kontakt WL. Zumindest müsste es das sein. Muss ich zuhause nochmal schauen was auf der Büchse steht.

    Hatte ich mir extra für Potis und Leiterplatten besorgt.


    Durch das Mischpult muss so einiges an Bier, Cola und Nikotin gegangen sein, bei der Brühe die da überall runter und raus kam.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!