-- Termine und mehr --

Stammtische: KawasakiS NRW 09.03.2024 in LÜNEN

Treffen: (27.) 28.-30.6.24: NEUHOF | 25.- 28.7.24: Bad Aibling

  • Hallo in die Runde,

    ein aufmerksamer Hinterherfahrer hat mich gestern darauf aufmerksam gemacht, dass mein Bremslicht nur gaaaanz schwach, praktisch gar nicht funktioniert.

    Habe heute versucht dem Ganzen auf den Grund zu gehen und so schauts aus:

    21/5 Birne ist ok.

    Der Faden für das Rücklicht ist ok und Licht brennt.

    Wenn ich die Fußbremse drücke und die Handbremse ziehe (auch getrennt) brennt der untere Faden zwar, aber relativ schwach.

    Wenn ich das Licht ausmache und bremse, brennt der untere Faden stärker und das Bremslicht ist auch deutlich zu erkennen, wenn das rote Rücklichtplastik montiert ist.

    Wenn das Licht wieder eingeschaltet ist und ich bremse, ist "bremslichttechnisch" praktisch nichts zu erkennen.

    Euch wird mein Problem vermutlich nur ein müdes Lächeln entlocken;)


    Sonntägliche Frühjahrsgrüße

    Micha

  • sieht für mich nach einem klassischen massefehler aus.

    Miss mal den Widerstand von der lampenfassung zu batterie-minus. Sollte möglichst gering sein.

    :sshithappens: --- Grüße aus Bayern --- :swarsnicht:

  • Habe gerade mit ihm telefoniert, er verkauft sie mir :happ2:



    Nein,

    denke er bekommt das hin, mein Callcenter :help: ist offen :gamer_1:

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Tatatata, viiielen Dank für Eure Tipps und das am Sonntag. Ich hoffe, Eure besseren Hälften werden Euch nicht mit Enthaltsamkeit strafen;)

    Habe tatsächlich den Masse-Test gemacht, ohne Ergebnis.

    Callboy Harry, äh Callcenter-Harry fiel auf, dass das das Rücklicht- ich habe ihm ein Filmchen gewhattsappt - viel zu hell war und er gab mir den Tipp mal die Verkabelung direkt am Rücklicht anzuschauen und evtl. die Stecker zu tauschen.

    Bingo, das wars:patsch:

    Puh, da hätte einiges schief gehen können auf meinen Ausfahrten. Beim letzten Check im Oktober, war das Rücklichtgehäuse unten, und da der zweite Faden beim Betätigen der Bremsen ja "glimmte" fiel es mir nicht auf.

    Bei der Gelegenheit habe ich die Cat-Eye-Blinker abmontiert und die Original-Blinker montiert. Sieht stimmiger aus, finde ich.

    Einen schönen Restsonntag wünsche ich Euch:hb:

  • Warum hast du nicht geschrieben, dass du vorher rumgebastelt hast ? Somit hast du eine flasche Fährte gelegt.

    Und wieso ist die das nicht aufgefallen, dass das Bremslicht nur glimmt ?


    Naja, es läuft und das ist gut. Gute Fahrt !

  • Warum hast du nicht geschrieben, dass du vorher rumgebastelt hast ? Somit hast du eine flasche Fährte gelegt.

    Und wieso ist die das nicht aufgefallen, dass das Bremslicht nur glimmt ?


    Naja, es läuft und das ist gut. Gute Fahrt !

    Sorry Bernd, war nicht meine Absicht ne falsche Fährte zu legen...mea culpa;aufgeb;

  • tja ;) hätten wir aber auch drauf kommen können !

    Gibst zu - zubehör-rücklicht mit einzelkabelschuhen verbaut, sonst wäre das nicht passiert 8)

    :sshithappens: --- Grüße aus Bayern --- :swarsnicht:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!