Ölkühler bleibt kalt !!

-- Termine und mehr --

Stammtische: KawasakiS NRW 20.07.2024 in Meerbusch

Treffen 2024: 25.- 28.7.24: Bad Aibling | ALLE 2024

Treffen 2025: 26.- 29.6.25: Neuhof

  • Hallo,
    da ich ja zur Zeit einen Motor wieder zusammenbaue habe ich mir mal die Ölwanne angesehen. DAbei ist mir eine Bohrung zwischen den Anschlüßen der Ölkühlerleitungen aufgefallen. Diese bewirkt, daß nicht das ganze Öl durch den Kühler gepumt wird. Ein kleiner Teil des Öl´s wird direkt in unteren Ölkanal gepumpt.


    und noch ein Auszug aus dem WHB

    Einmal editiert, zuletzt von Mac () aus folgendem Grund: Links gelöscht !

  • Ich tippe auf die #19, das Überdruckventil. Kann nicht sein, das der Kühler kalt bleibt, es sei denn ein Thermostat ist zwischengeschaltet.

  • Hallo!


    Bevor ihr noch länger versucht das Problem einzugrenzen würde ich vorschlagen die Kühleranschlüsse zu demontieren einen grossen Gang einlegen und das Hinterrad drehen. Kommt an den Anschlüssen Öl raus ist der Kreislauf der Ölpumpe in Ordnung.
    Kannst auch Orgeln nur achte darauf das die Zündkerzen dafür draussen sind. Danach prüfst du den Kühler. Stelle ihn auf den Kopf und fülle einseitig Öl hinein. Die andere Seite hältst du ein wenig runter. Wenn an der anderen Seite kein Öl austritt ist der Kühler dicht. Du kannst es auch mit Druckluft versuchen. Nur muss ich dich an die Arbeitssicherheit erinnern. Nur mit 0,5bar probieren.
    Die Saugseite am Motor kannst mit einem durchsichtigen Schlauch testen, den du mit Öl gefüllt vor die Bohrung hältst und den Motor durchdrehen lässt.


    Gruss Plassi

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!